Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Распределение суммы по месяцам - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Распределение суммы по месяцам (Формулы/Formulas)
Распределение суммы по месяцам
jon84 Дата: Воскресенье, 14.07.2019, 16:44 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 3
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
Каким формулу написать в ячейках D3:О3, заполнив только 2 ячейки В2(месяц) и В3(сумма), чтобы данная сумма разделилась равными долями до конца года по месяцам с заданного месяца.
 
Ответить
СообщениеКаким формулу написать в ячейках D3:О3, заполнив только 2 ячейки В2(месяц) и В3(сумма), чтобы данная сумма разделилась равными долями до конца года по месяцам с заданного месяца.

Автор - jon84
Дата добавления - 14.07.2019 в 16:44
Pelena Дата: Воскресенье, 14.07.2019, 18:54 | Сообщение № 2
Группа: Админы
Ранг: Местный житель
Сообщений: 14320
Репутация: 3130 ±
Замечаний: ±

Excel 2010, 2016 & Mac Excel
Файл с примером помог бы в понимании проблемы


"Черт возьми, Холмс! Но как??!!"
ЯД 41001765434816
 
Ответить
СообщениеФайл с примером помог бы в понимании проблемы

Автор - Pelena
Дата добавления - 14.07.2019 в 18:54
jon84 Дата: Воскресенье, 14.07.2019, 19:20 | Сообщение № 3
Группа: Пользователи
Ранг: Прохожий
Сообщений: 3
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
Прикреплял, но видимо первый раз не прикрепился)))))
К сообщению приложен файл: 0475610.xlsx(8.8 Kb)
 
Ответить
СообщениеПрикреплял, но видимо первый раз не прикрепился)))))

Автор - jon84
Дата добавления - 14.07.2019 в 19:20
Pelena Дата: Воскресенье, 14.07.2019, 19:39 | Сообщение № 4
Группа: Админы
Ранг: Местный житель
Сообщений: 14320
Репутация: 3130 ±
Замечаний: ±

Excel 2010, 2016 & Mac Excel
Код
=ЕСЛИ(D2<$B$2;0;$B$3/(13-МЕСЯЦ($B$2)))
К сообщению приложен файл: 0851648.xlsx(9.7 Kb)


"Черт возьми, Холмс! Но как??!!"
ЯД 41001765434816
 
Ответить
Сообщение
Код
=ЕСЛИ(D2<$B$2;0;$B$3/(13-МЕСЯЦ($B$2)))

Автор - Pelena
Дата добавления - 14.07.2019 в 19:39
jon84 Дата: Воскресенье, 14.07.2019, 19:50 | Сообщение № 5
Группа: Пользователи
Ранг: Прохожий
Сообщений: 3
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
Спасибо за помощь!
 
Ответить
СообщениеСпасибо за помощь!

Автор - jon84
Дата добавления - 14.07.2019 в 19:50
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Распределение суммы по месяцам (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2019 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!