Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Создание решения по спискам значений двух столбцов - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Создание решения по спискам значений двух столбцов (Формулы/Formulas)
Создание решения по спискам значений двух столбцов
Amfibiya Дата: Вторник, 26.11.2019, 11:26 | Сообщение № 1
Группа: Пользователи
Ранг: Новичок
Сообщений: 21
Репутация: 0 ±
Замечаний: 0% ±

Помогите сделать формулу для списка значений, заранее благодарен. Подробности во вложении.
К сообщению приложен файл: __.xls(27.0 Kb)
 
Ответить
СообщениеПомогите сделать формулу для списка значений, заранее благодарен. Подробности во вложении.

Автор - Amfibiya
Дата добавления - 26.11.2019 в 11:26
китин Дата: Вторник, 26.11.2019, 12:03 | Сообщение № 2
Группа: Модераторы
Ранг: Экселист
Сообщений: 5968
Репутация: 927 ±
Замечаний: 0% ±

Excel 2007;Excel 2010
и вам здравствуйте
так?
Код
=ВПР($B2;$M$4:$N$9;2;0)*$C2
К сообщению приложен файл: 2904120.xls(27.5 Kb)


Не судите строго:я пытаюсь научиться
ЯД 41001877306852/WM R249698041931; Z239672726538
 
Ответить
Сообщениеи вам здравствуйте
так?
Код
=ВПР($B2;$M$4:$N$9;2;0)*$C2

Автор - китин
Дата добавления - 26.11.2019 в 12:03
Amfibiya Дата: Вторник, 26.11.2019, 13:22 | Сообщение № 3
Группа: Пользователи
Ранг: Новичок
Сообщений: 21
Репутация: 0 ±
Замечаний: 0% ±

Извините, что не поздоровался, уважаемые гуру!
Игорь все работает, изящно и просто!
Большое спасибо. Все в восторге!

С ув. Владимир
 
Ответить
СообщениеИзвините, что не поздоровался, уважаемые гуру!
Игорь все работает, изящно и просто!
Большое спасибо. Все в восторге!

С ув. Владимир

Автор - Amfibiya
Дата добавления - 26.11.2019 в 13:22
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Создание решения по спискам значений двух столбцов (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2019 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!