Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Учет прихода работника на работу наглядно - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Учет прихода работника на работу наглядно (Формулы/Formulas)
Учет прихода работника на работу наглядно
Poligraf510 Дата: Пятница, 03.04.2020, 12:02 | Сообщение № 1
Группа: Пользователи
Ранг: Новичок
Сообщений: 21
Репутация: 0 ±
Замечаний: 0% ±

Excel 2010
Добрый день, есть данные о проходе работника через турникет, необходимо разнести в таблицу был ли данный работник на работе в этот день. Заранее спасибо.
К сообщению приложен файл: 2037364.xlsx(10.6 Kb)
 
Ответить
СообщениеДобрый день, есть данные о проходе работника через турникет, необходимо разнести в таблицу был ли данный работник на работе в этот день. Заранее спасибо.

Автор - Poligraf510
Дата добавления - 03.04.2020 в 12:02
AlexM Дата: Пятница, 03.04.2020, 12:27 | Сообщение № 2
Группа: Друзья
Ранг: Участник клуба
Сообщений: 4256
Репутация: 1044 ±
Замечаний: 0% ±

Excel 2003
Код
=ТЕКСТ(СУММПРОИЗВ(($A2='Исходные данные'!$B$1:$B$99)*(B$1='Исходные данные'!$A$1:$A$99));"\Да;;")
К сообщению приложен файл: 2037364_01.xlsx(10.6 Kb)



Номер мобильного модема (без голосовой связи)
9269171249 МегаФон, Московский регион.
 
Ответить
Сообщение
Код
=ТЕКСТ(СУММПРОИЗВ(($A2='Исходные данные'!$B$1:$B$99)*(B$1='Исходные данные'!$A$1:$A$99));"\Да;;")

Автор - AlexM
Дата добавления - 03.04.2020 в 12:27
Poligraf510 Дата: Пятница, 03.04.2020, 12:31 | Сообщение № 3
Группа: Пользователи
Ранг: Новичок
Сообщений: 21
Репутация: 0 ±
Замечаний: 0% ±

Excel 2010
Да, то что нужно. AlexM, огромное спасибо
 
Ответить
СообщениеДа, то что нужно. AlexM, огромное спасибо

Автор - Poligraf510
Дата добавления - 03.04.2020 в 12:31
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Учет прихода работника на работу наглядно (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

jooble Яндекс цитирования
© 2010-2020 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!