Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Найти сумму совпадений по категориям за период времени - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Найти сумму совпадений по категориям за период времени (Формулы/Formulas)
Найти сумму совпадений по категориям за период времени
unknowk Дата: Четверг, 09.04.2020, 10:13 | Сообщение № 1
Группа: Пользователи
Ранг: Новичок
Сообщений: 13
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
Уважаемые эксперты! Помогите подсчитать количество запрошенных документов по категориям предприятий за отчетный период времени в таблице листа 3.
К сообщению приложен файл: 4764574.xls(44.0 Kb)
 
Ответить
СообщениеУважаемые эксперты! Помогите подсчитать количество запрошенных документов по категориям предприятий за отчетный период времени в таблице листа 3.

Автор - unknowk
Дата добавления - 09.04.2020 в 10:13
Pelena Дата: Четверг, 09.04.2020, 11:48 | Сообщение № 2
Группа: Админы
Ранг: Местный житель
Сообщений: 16779
Репутация: 3621 ±
Замечаний: ±

Excel 2010, 2016 & Mac Excel
Код
=СУММЕСЛИМН(Лист2!$C$6:$C$17;Лист2!$I$6:$I$17;A8;Лист2!$A$6:$A$17;">="&$B$6;Лист2!$A$6:$A$17;"<="&$C$6)
К сообщению приложен файл: 2986039.xls(47.0 Kb)


"Черт возьми, Холмс! Но как??!!"
ЯД 41001765434816
 
Ответить
Сообщение
Код
=СУММЕСЛИМН(Лист2!$C$6:$C$17;Лист2!$I$6:$I$17;A8;Лист2!$A$6:$A$17;">="&$B$6;Лист2!$A$6:$A$17;"<="&$C$6)

Автор - Pelena
Дата добавления - 09.04.2020 в 11:48
unknowk Дата: Четверг, 09.04.2020, 12:01 | Сообщение № 3
Группа: Пользователи
Ранг: Новичок
Сообщений: 13
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
Спасибо большое. Очень помогли!
 
Ответить
СообщениеСпасибо большое. Очень помогли!

Автор - unknowk
Дата добавления - 09.04.2020 в 12:01
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Найти сумму совпадений по категориям за период времени (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

jooble Яндекс цитирования
© 2010-2020 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!