Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Формула подсчета сколько тонн смонтировали в день - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Формула подсчета сколько тонн смонтировали в день (Формулы/Formulas)
Формула подсчета сколько тонн смонтировали в день
ravhab Дата: Среда, 21.04.2021, 09:57 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 4
Репутация: 0 ±
Замечаний: 0% ±

Excel 2019
Здравствуйте гуру MS Excel, помогите пожалуйста с созданием формулы подсчета, целую неделю бьюсь над данной задачей.
У меня есть таблица, она каждый день пополняется данными, мне нужно подсчитать сколько тонн смонтировали в день, вроде бы формула простая, но никак не могу прописать.
К сообщению приложен файл: 9602248.xlsx(30.4 Kb)
 
Ответить
СообщениеЗдравствуйте гуру MS Excel, помогите пожалуйста с созданием формулы подсчета, целую неделю бьюсь над данной задачей.
У меня есть таблица, она каждый день пополняется данными, мне нужно подсчитать сколько тонн смонтировали в день, вроде бы формула простая, но никак не могу прописать.

Автор - ravhab
Дата добавления - 21.04.2021 в 09:57
Nic70y Дата: Среда, 21.04.2021, 10:40 | Сообщение № 2
Группа: Друзья
Ранг: Экселист
Сообщений: 6928
Репутация: 1598 ±
Замечаний: 0% ±

Excel 2010
Код
=СУММПРОИЗВ($C4:$C68;F4:F68)/1000


ЮMoney(Яндекс Деньги) 41001841029809
 
Ответить
Сообщение
Код
=СУММПРОИЗВ($C4:$C68;F4:F68)/1000

Автор - Nic70y
Дата добавления - 21.04.2021 в 10:40
ravhab Дата: Среда, 21.04.2021, 11:13 | Сообщение № 3
Группа: Пользователи
Ранг: Прохожий
Сообщений: 4
Репутация: 0 ±
Замечаний: 0% ±

Excel 2019
Спасибо большое Nic70y!!!
 
Ответить
СообщениеСпасибо большое Nic70y!!!

Автор - ravhab
Дата добавления - 21.04.2021 в 11:13
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Формула подсчета сколько тонн смонтировали в день (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс.Метрика Яндекс цитирования Jobsora jooble
© 2010-2021 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!