Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Суммировать числа у которых один код КАТО - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Суммировать числа у которых один код КАТО (Формулы/Formulas)
Суммировать числа у которых один код КАТО
Kaiyr Дата: Вторник, 01.06.2021, 13:45 | Сообщение № 1
Группа: Пользователи
Ранг: Участник
Сообщений: 62
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
Добрый день. Суммировать числа у которых один код КАТО. Как сделать? Файл прикрепил.
К сообщению приложен файл: 2318879.xlsx(13.1 Kb)


Активный участник Википедии, могу проконсультировать. Также по казахской генеалогии и программам.
 
Ответить
СообщениеДобрый день. Суммировать числа у которых один код КАТО. Как сделать? Файл прикрепил.

Автор - Kaiyr
Дата добавления - 01.06.2021 в 13:45
Светлый Дата: Вторник, 01.06.2021, 13:48 | Сообщение № 2
Группа: Друзья
Ранг: Старожил
Сообщений: 1681
Репутация: 448 ±
Замечаний: 0% ±

Excel 2013, 2016
Добрый день!
Код
=СУММЕСЛИ($A$2:$A$30;A2;$B$2:$B$30)


Программировать проще, чем писать стихи.
 
Ответить
СообщениеДобрый день!
Код
=СУММЕСЛИ($A$2:$A$30;A2;$B$2:$B$30)

Автор - Светлый
Дата добавления - 01.06.2021 в 13:48
Pelena Дата: Вторник, 01.06.2021, 13:49 | Сообщение № 3
Группа: Админы
Ранг: Местный житель
Сообщений: 17877
Репутация: 3980 ±
Замечаний: ±

Excel 2016 & Mac Excel
Здравствуйте.
Вариант сводной таблицей
К сообщению приложен файл: 4906220.xlsx(18.1 Kb)


"Черт возьми, Холмс! Но как??!!"
ЯД 41001765434816
 
Ответить
СообщениеЗдравствуйте.
Вариант сводной таблицей

Автор - Pelena
Дата добавления - 01.06.2021 в 13:49
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Суммировать числа у которых один код КАТО (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс.Метрика Яндекс цитирования Jobsora jooble
© 2010-2021 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!