Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Поиск и сумма значений по таблице - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Поиск и сумма значений по таблице (Формулы/Formulas)
Поиск и сумма значений по таблице
Robert6605 Дата: Четверг, 22.07.2021, 10:26 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 2
Репутация: 0 ±
Замечаний: 0% ±

Коллеги, добрый день. Помогите с необходимой формулой. Задание по вложении. Нужно чтобы в ячейках D50:63 искал сумму значений в таблице.
К сообщению приложен файл: Book1.xlsx(14.9 Kb)
 
Ответить
СообщениеКоллеги, добрый день. Помогите с необходимой формулой. Задание по вложении. Нужно чтобы в ячейках D50:63 искал сумму значений в таблице.

Автор - Robert6605
Дата добавления - 22.07.2021 в 10:26
Pelena Дата: Четверг, 22.07.2021, 10:42 | Сообщение № 2
Группа: Админы
Ранг: Местный житель
Сообщений: 17889
Репутация: 3982 ±
Замечаний: ±

Excel 2016 & Mac Excel
Здравствуйте.
Очень скудное описание, но попробую угадать
Код
=СУММЕСЛИ($A$3:$A$46;A50;$F$3:$F$46)
К сообщению приложен файл: 8721257.xlsx(14.6 Kb)


"Черт возьми, Холмс! Но как??!!"
ЯД 41001765434816
 
Ответить
СообщениеЗдравствуйте.
Очень скудное описание, но попробую угадать
Код
=СУММЕСЛИ($A$3:$A$46;A50;$F$3:$F$46)

Автор - Pelena
Дата добавления - 22.07.2021 в 10:42
Robert6605 Дата: Четверг, 22.07.2021, 10:49 | Сообщение № 3
Группа: Пользователи
Ранг: Прохожий
Сообщений: 2
Репутация: 0 ±
Замечаний: 0% ±

Спасибо большое, то что нужно!
 
Ответить
СообщениеСпасибо большое, то что нужно!

Автор - Robert6605
Дата добавления - 22.07.2021 в 10:49
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Поиск и сумма значений по таблице (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс.Метрика Яндекс цитирования Jobsora jooble
© 2010-2021 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!