Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Суммирование по трём условиям - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: китин, _Boroda_  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Суммирование по трём условиям (Формулы/Formulas)
Суммирование по трём условиям
gge29 Дата: Пятница, 19.08.2022, 13:39 | Сообщение № 1
Группа: Проверенные
Ранг: Форумчанин
Сообщений: 243
Репутация: 3 ±
Замечаний: 0% ±

Добрый день помогите пожалуйста разобраться,что-то не так,вроде все условия есть,но счёт не верен
К сообщению приложен файл: 3323411.xlsx(18.4 Kb)


Сообщение отредактировал gge29 - Пятница, 19.08.2022, 13:39
 
Ответить
СообщениеДобрый день помогите пожалуйста разобраться,что-то не так,вроде все условия есть,но счёт не верен

Автор - gge29
Дата добавления - 19.08.2022 в 13:39
Nic70y Дата: Пятница, 19.08.2022, 13:58 | Сообщение № 2
Группа: Друзья
Ранг: Экселист
Сообщений: 7722
Репутация: 1852 ±
Замечаний: 0% ±

Excel 2010
вдруг правильно
Код
=СУММЕСЛИМН([Приход];[Наименов];B28;[размер];C28&"";[рост];D28&"")


ЮMoney 41001841029809
 
Ответить
Сообщениевдруг правильно
Код
=СУММЕСЛИМН([Приход];[Наименов];B28;[размер];C28&"";[рост];D28&"")

Автор - Nic70y
Дата добавления - 19.08.2022 в 13:58
gge29 Дата: Пятница, 19.08.2022, 14:40 | Сообщение № 3
Группа: Проверенные
Ранг: Форумчанин
Сообщений: 243
Репутация: 3 ±
Замечаний: 0% ±

вдруг правильно
на 2 табличке пробую,вообще не то в приходе должно быть 50


Сообщение отредактировал gge29 - Пятница, 19.08.2022, 14:40
 
Ответить
Сообщение
вдруг правильно
на 2 табличке пробую,вообще не то в приходе должно быть 50

Автор - gge29
Дата добавления - 19.08.2022 в 14:40
Nic70y Дата: Пятница, 19.08.2022, 14:43 | Сообщение № 4
Группа: Друзья
Ранг: Экселист
Сообщений: 7722
Репутация: 1852 ±
Замечаний: 0% ±

Excel 2010
см. файл
К сообщению приложен файл: 27.xlsx(17.7 Kb)


ЮMoney 41001841029809
 
Ответить
Сообщениесм. файл

Автор - Nic70y
Дата добавления - 19.08.2022 в 14:43
gge29 Дата: Пятница, 19.08.2022, 15:12 | Сообщение № 5
Группа: Проверенные
Ранг: Форумчанин
Сообщений: 243
Репутация: 3 ±
Замечаний: 0% ±

Спасибо!Вроде то что надо,всё оказалось проще чем у меня было
 
Ответить
СообщениеСпасибо!Вроде то что надо,всё оказалось проще чем у меня было

Автор - gge29
Дата добавления - 19.08.2022 в 15:12
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Суммирование по трём условиям (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс.Метрика Яндекс цитирования
© 2010-2022 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!