Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/НЕПРАВИЛЬНО СЧИТАЕТ ФУНКЦИЯ СУММЕСЛИ - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: китин, _Boroda_  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » НЕПРАВИЛЬНО СЧИТАЕТ ФУНКЦИЯ СУММЕСЛИ (Формулы/Formulas)
НЕПРАВИЛЬНО СЧИТАЕТ ФУНКЦИЯ СУММЕСЛИ
mkouozhgihinskaya Дата: Среда, 14.12.2022, 06:44 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 2
Репутация: 0 ±
Замечаний: 20% ±

Здравствуйте, не могу понять почему считает не правильно. вроде в первом случае посчитал правильно во втором нет.
Прикреплю файл, вкладка 3.1 проблема подсчета зарплаты во втором отделе
К сообщению приложен файл: Lab_3_11750008.xlsx(41.2 Kb)
 
Ответить
СообщениеЗдравствуйте, не могу понять почему считает не правильно. вроде в первом случае посчитал правильно во втором нет.
Прикреплю файл, вкладка 3.1 проблема подсчета зарплаты во втором отделе

Автор - mkouozhgihinskaya
Дата добавления - 14.12.2022 в 06:44
DrMini Дата: Среда, 14.12.2022, 07:20 | Сообщение № 2
Группа: Проверенные
Ранг: Ветеран
Сообщений: 912
Репутация: 79 ±
Замечаний: 0% ±

Excel LTSC 2021 RUS
Цитата mkouozhgihinskaya, 14.12.2022 в 06:44, в сообщении № 1 ()
проблема подсчета зарплаты во втором отделе

Так?
Код
=СУММЕСЛИ(A6:A14;"Второй";C6:C14)+СУММЕСЛИ(A6:A14;"Второй";D6:D14)
 
Ответить
Сообщение
Цитата mkouozhgihinskaya, 14.12.2022 в 06:44, в сообщении № 1 ()
проблема подсчета зарплаты во втором отделе

Так?
Код
=СУММЕСЛИ(A6:A14;"Второй";C6:C14)+СУММЕСЛИ(A6:A14;"Второй";D6:D14)

Автор - DrMini
Дата добавления - 14.12.2022 в 07:20
Мир MS Excel » Вопросы и решения » Вопросы по Excel » НЕПРАВИЛЬНО СЧИТАЕТ ФУНКЦИЯ СУММЕСЛИ (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс.Метрика Яндекс цитирования
© 2010-2023 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!