Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Объединение данных по краткому и полному наименованию - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: китин, _Boroda_  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Объединение данных по краткому и полному наименованию (Формулы/Formulas)
Объединение данных по краткому и полному наименованию
Елена3214 Дата: Пятница, 16.12.2022, 11:04 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 3
Репутация: 0 ±
Замечаний: 0% ±

Добрый день. хочу соединить в бюджет 2 таблицы. 1 -реестр договоров 2 ОСВ по 51 счету(оплата). Т.Е синхронизировать на вкладку "реестр договоров" Столбцы "Наименование 1С" "Сумма 1с" с вкладки 51 анализ счета по 1 столбцу вкладки реестров
К сообщению приложен файл: ___51_.xlsx(72.4 Kb)
 
Ответить
СообщениеДобрый день. хочу соединить в бюджет 2 таблицы. 1 -реестр договоров 2 ОСВ по 51 счету(оплата). Т.Е синхронизировать на вкладку "реестр договоров" Столбцы "Наименование 1С" "Сумма 1с" с вкладки 51 анализ счета по 1 столбцу вкладки реестров

Автор - Елена3214
Дата добавления - 16.12.2022 в 11:04
Serge_007 Дата: Пятница, 16.12.2022, 11:18 | Сообщение № 2
Группа: Админы
Ранг: Местный житель
Сообщений: 15645
Репутация: 2575 ±
Замечаний: ±

Excel 2016
Здравствуйте

У Вас в файле есть столбец "Чему соответствует"
Почему не используете его?


ЮMoney:41001419691823 | WMR:126292472390
 
Ответить
СообщениеЗдравствуйте

У Вас в файле есть столбец "Чему соответствует"
Почему не используете его?

Автор - Serge_007
Дата добавления - 16.12.2022 в 11:18
Елена3214 Дата: Пятница, 16.12.2022, 11:21 | Сообщение № 3
Группа: Пользователи
Ранг: Прохожий
Сообщений: 3
Репутация: 0 ±
Замечаний: 0% ±

Не знаю как. затык. ВПР почему-то не работает
 
Ответить
СообщениеНе знаю как. затык. ВПР почему-то не работает

Автор - Елена3214
Дата добавления - 16.12.2022 в 11:21
Nic70y Дата: Пятница, 16.12.2022, 11:22 | Сообщение № 4
Группа: Друзья
Ранг: Экселист
Сообщений: 8005
Репутация: 1949 ±
Замечаний: 0% ±

Excel 2010
попробуйте так
Код
=ИНДЕКС('51 анализ счета'!B:B;ПОИСКПОЗ($A2;'51 анализ счета'!$E:$E;))


ЮMoney 41001841029809
 
Ответить
Сообщениепопробуйте так
Код
=ИНДЕКС('51 анализ счета'!B:B;ПОИСКПОЗ($A2;'51 анализ счета'!$E:$E;))

Автор - Nic70y
Дата добавления - 16.12.2022 в 11:22
Елена3214 Дата: Пятница, 16.12.2022, 11:30 | Сообщение № 5
Группа: Пользователи
Ранг: Прохожий
Сообщений: 3
Репутация: 0 ±
Замечаний: 0% ±

hands hands Спасибо. Что-то сдвинулось. Прямо счастье счастье
 
Ответить
Сообщениеhands hands Спасибо. Что-то сдвинулось. Прямо счастье счастье

Автор - Елена3214
Дата добавления - 16.12.2022 в 11:30
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Объединение данных по краткому и полному наименованию (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс.Метрика Яндекс цитирования
© 2010-2023 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!