Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/посчитать колличество отрицательных чисел - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
Страница 1 из 11
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK 
Мир MS Excel » Вопросы и решения » Excel и другие приложения » Open Office » посчитать колличество отрицательных чисел (Формулы/Formulas)
посчитать колличество отрицательных чисел
ASSEI Дата: Воскресенье, 25.09.2016, 22:25 | Сообщение № 1
Группа: Пользователи
Ранг: Новичок
Сообщений: 48
Репутация: 0 ±
Замечаний: 40% ±

LO
Подскажите как посчитать колличество отрицательных чисел


Сообщение отредактировал ASSEI - Воскресенье, 25.09.2016, 22:32
 
Ответить
СообщениеПодскажите как посчитать колличество отрицательных чисел

Автор - ASSEI
Дата добавления - 25.09.2016 в 22:25
_Boroda_ Дата: Воскресенье, 25.09.2016, 22:43 | Сообщение № 2
Группа: Модераторы
Ранг: Экселист
Сообщений: 9795
Репутация: 4138 ±
Замечаний: 0% ±

2003; 2007; 2010; 2013 RUS
Так нужно?
Код
=СЧЁТЕСЛИ(A1:E10;"<0")

[vba]
Код
=COUNTIF(A1:E10;"<0")
[/vba]
К сообщению приложен файл: 157.ods(11Kb)


Скажи мне, кудесник, любимец ба’гов...
Платная помощь:
Boroda_Excel@mail.ru
Яндекс-деньги: 41001632713405 | Webmoney: R289877159277; Z102172301748; E177867141995
 
Ответить
СообщениеТак нужно?
Код
=СЧЁТЕСЛИ(A1:E10;"<0")

[vba]
Код
=COUNTIF(A1:E10;"<0")
[/vba]

Автор - _Boroda_
Дата добавления - 25.09.2016 в 22:43
Мир MS Excel » Вопросы и решения » Excel и другие приложения » Open Office » посчитать колличество отрицательных чисел (Формулы/Formulas)
Страница 1 из 11
Поиск:

Яндекс цитирования
© 2010-2017 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!