Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Пеня расчёт по ставке Центрального Банка и по договору. - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK  
Мир MS Excel » Вопросы и решения » Готовые решения » Пеня расчёт по ставке Центрального Банка и по договору. (Excel)
Пеня расчёт по ставке Центрального Банка и по договору.
InExSu Дата: Суббота, 29.07.2017, 21:46 | Сообщение № 1
Группа: Проверенные
Ранг: Обитатель
Сообщений: 381
Репутация: 49 ±
Замечаний: 60% ±

Excel 2010
Привет!
Внезапно пришли бумаги (см вложение) из Жилищного комитета. Итоговая сумма была (как потом оказалось) в 7 (семь) раз выше, чем присудил суд.
По их версии - пеня продолжала расти независимо от погашения долга.
Для суда были использованы приложенные расчёты. Суд принудил ЖК пересчитать, там пересчитали своими способами и сумма стала ниже ожидаемой. Суд спросил нас согласны? Хотя и не поняли как ЖК вычислил меньше нашего, согласились. deal
Расчёты основаны принципах:
- после погашения долга пеня не растёт;
- пеня платится один раз.

"Что касается стоимости люстры то у меня есть заключение эксперта.
Она не из венецианского стекла, а изготовлена в Воронеже,
в артели имени Клары Цеткин"

Excel = оружие пролетариата.
К сообщению приложен файл: 4780019.jpg(94.2 Kb) · Overdue_debt___.xlsx(22.3 Kb)


На сохранение второго закона термодинамики: яндекс.кошелёк 410012113235839

Сообщение отредактировал InExSu - Суббота, 29.07.2017, 23:49
 
Ответить
СообщениеПривет!
Внезапно пришли бумаги (см вложение) из Жилищного комитета. Итоговая сумма была (как потом оказалось) в 7 (семь) раз выше, чем присудил суд.
По их версии - пеня продолжала расти независимо от погашения долга.
Для суда были использованы приложенные расчёты. Суд принудил ЖК пересчитать, там пересчитали своими способами и сумма стала ниже ожидаемой. Суд спросил нас согласны? Хотя и не поняли как ЖК вычислил меньше нашего, согласились. deal
Расчёты основаны принципах:
- после погашения долга пеня не растёт;
- пеня платится один раз.

"Что касается стоимости люстры то у меня есть заключение эксперта.
Она не из венецианского стекла, а изготовлена в Воронеже,
в артели имени Клары Цеткин"

Excel = оружие пролетариата.

Автор - InExSu
Дата добавления - 29.07.2017 в 21:46
dude Дата: Воскресенье, 24.06.2018, 19:08 | Сообщение № 2
Группа: Пользователи
Ранг: Участник
Сообщений: 93
Репутация: 12 ±
Замечаний: 20% ±

2016
Чуть короче
Код
=ОКРУГЛ(B3*СУММПРОИЗВ(ПРОСМОТР(СТРОКА(ИНДЕКС($A:$A;C3):ИНДЕКС($A:$A;D3));_t)/360);2)

Код
=ОКРУГЛ(B3*СУММПРОИЗВ(ПРОСМОТР(СТРОКА(ИНДЕКС($A:$A;C3):ИНДЕКС($A:$A;D3));_t)/(365+(ОСТАТ(ГОД(СТРОКА(ИНДЕКС($A:$A;C3):ИНДЕКС($A:$A;D3)));4)=0)));2)
К сообщению приложен файл: float_rate.xlsb(12.4 Kb)
 
Ответить
СообщениеЧуть короче
Код
=ОКРУГЛ(B3*СУММПРОИЗВ(ПРОСМОТР(СТРОКА(ИНДЕКС($A:$A;C3):ИНДЕКС($A:$A;D3));_t)/360);2)

Код
=ОКРУГЛ(B3*СУММПРОИЗВ(ПРОСМОТР(СТРОКА(ИНДЕКС($A:$A;C3):ИНДЕКС($A:$A;D3));_t)/(365+(ОСТАТ(ГОД(СТРОКА(ИНДЕКС($A:$A;C3):ИНДЕКС($A:$A;D3)));4)=0)));2)

Автор - dude
Дата добавления - 24.06.2018 в 19:08
Мир MS Excel » Вопросы и решения » Готовые решения » Пеня расчёт по ставке Центрального Банка и по договору. (Excel)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2018 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!