Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Как подогнать сумму? - Страница 2 - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
Страница 2 из 2«12
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK 
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Как подогнать сумму? (Формулы/Formulas)
Как подогнать сумму?
SLAVICK Дата: Среда, 30.12.2015, 14:50 | Сообщение № 21
Группа: Модераторы
Ранг: Старожил
Сообщений: 1962
Репутация: 669 ±
Замечаний: 0% ±

2007,2010,2013,2016
Разбивка на 2 части получается одним способом или вариаций множество?

Вариаций много. Верное - одно. Но для каждой позиции разное :o . Поиск решения для того и нужен, чтобы подобрать оптимальное


Иногда все проще чем кажется с первого взгляда.
 
Ответить
Сообщение
Разбивка на 2 части получается одним способом или вариаций множество?

Вариаций много. Верное - одно. Но для каждой позиции разное :o . Поиск решения для того и нужен, чтобы подобрать оптимальное

Автор - SLAVICK
Дата добавления - 30.12.2015 в 14:50
buchlotnik Дата: Среда, 30.12.2015, 15:09 | Сообщение № 22
Группа: Друзья
Ранг: Участник клуба
Сообщений: 2594
Репутация: 744 ±
Замечаний: 0% ±

2010, 2013, 2016 RUS / ENG
похоже я уже отдыхать начал - нафига тут поиск решения, можно же просто
Код
=ЕСЛИОШИБКА((F3-G4*C3)/(G3-G4);F3/G3)
К сообщению приложен файл: 5458704-1-.xlsx(14Kb)


платная помощь:
ЯД: 410012595572239; WM: 311017577133
buchlotnik@mail.ru


Сообщение отредактировал buchlotnik - Среда, 30.12.2015, 15:24
 
Ответить
Сообщениепохоже я уже отдыхать начал - нафига тут поиск решения, можно же просто
Код
=ЕСЛИОШИБКА((F3-G4*C3)/(G3-G4);F3/G3)

Автор - buchlotnik
Дата добавления - 30.12.2015 в 15:09
Andrey_Economist Дата: Среда, 24.08.2016, 16:29 | Сообщение № 23
Группа: Пользователи
Ранг: Новичок
Сообщений: 11
Репутация: 6 ±
Замечаний: 20% ±

Excel 2013
Други, снова нужна ваша помощь, нужен понятный алгоритм перебора различных вариантов цены, в сумме которые давали бы Общую искомую сумму.
В таблице указал желаемый интервал.
Надеюсь на вашу помощь, хочу понять как работает поиск решения и сделать шаблон на будущее
К сообщению приложен файл: 1268181.xlsx(10Kb)
 
Ответить
СообщениеДруги, снова нужна ваша помощь, нужен понятный алгоритм перебора различных вариантов цены, в сумме которые давали бы Общую искомую сумму.
В таблице указал желаемый интервал.
Надеюсь на вашу помощь, хочу понять как работает поиск решения и сделать шаблон на будущее

Автор - Andrey_Economist
Дата добавления - 24.08.2016 в 16:29
китин Дата: Пятница, 26.08.2016, 11:56 | Сообщение № 24
Группа: Друзья
Ранг: Участник клуба
Сообщений: 4094
Репутация: 632 ±
Замечаний: 0% ±

Excel 2007;Excel 2010
вопрос в чужой не по теме да еще и на 4 форумах hands hands hands


Не судите строго:я пытаюсь научиться
ЯД 41001877306852/WM R249698041931; Z239672726538


Сообщение отредактировал китин - Пятница, 26.08.2016, 11:57
 
Ответить
Сообщениевопрос в чужой не по теме да еще и на 4 форумах hands hands hands

Автор - китин
Дата добавления - 26.08.2016 в 11:56
Andrey_Economist Дата: Пятница, 26.08.2016, 16:01 | Сообщение № 25
Группа: Пользователи
Ранг: Новичок
Сообщений: 11
Репутация: 6 ±
Замечаний: 20% ±

Excel 2013
вопрос в чужой не по теме да еще и на 4 форумах

почему не по теме, не понял? я в своей теме задал очередной вопрос аналогичный предыдущему, что такого если мне нужно получить ответ срочно?
хоть в 100 темах напиши, ответят хз когда)
ЗЫ: Спасибо за проявленный интерес к моей теме на 4 форумах))
[moder]Тема закрыта. Причина: нарушение п. 5q Правил форума[/moder]


Сообщение отредактировал Pelena - Пятница, 26.08.2016, 16:06
 
Ответить
Сообщение
вопрос в чужой не по теме да еще и на 4 форумах

почему не по теме, не понял? я в своей теме задал очередной вопрос аналогичный предыдущему, что такого если мне нужно получить ответ срочно?
хоть в 100 темах напиши, ответят хз когда)
ЗЫ: Спасибо за проявленный интерес к моей теме на 4 форумах))
[moder]Тема закрыта. Причина: нарушение п. 5q Правил форума[/moder]

Автор - Andrey_Economist
Дата добавления - 26.08.2016 в 16:01
китин Дата: Пятница, 26.08.2016, 16:05 | Сообщение № 26
Группа: Друзья
Ранг: Участник клуба
Сообщений: 4094
Репутация: 632 ±
Замечаний: 0% ±

Excel 2007;Excel 2010
почему не по теме, не понял?

а модераторы рассудят. :D
а чем здесь ответ не по нраву?


Не судите строго:я пытаюсь научиться
ЯД 41001877306852/WM R249698041931; Z239672726538
 
Ответить
Сообщение
почему не по теме, не понял?

а модераторы рассудят. :D
а чем здесь ответ не по нраву?

Автор - китин
Дата добавления - 26.08.2016 в 16:05
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Как подогнать сумму? (Формулы/Formulas)
Страница 2 из 2«12
Поиск:

Яндекс цитирования
© 2010-2017 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!