Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Средний % созданных раньше в среднем насколько - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
Страница 1 из 11
Модератор форума: _Boroda_, Pelena, Manyasha, SLAVICK 
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Средний % созданных раньше в среднем насколько (Формулы/Formulas)
Средний % созданных раньше в среднем насколько
QWORTI Дата: Вторник, 02.02.2016, 06:50 | Сообщение № 1
Группа: Пользователи
Ранг: Прохожий
Сообщений: 3
Репутация: 0 ±
Замечаний: 0% ±

Excel 2010
Добрый день!
Хотелось попросить помощи в решение вопроса:
1) Есть столбцы Категория (насколько раньше срока исполнены заявки)
2) Есть столбец Кол-во заявок (какое кол-во заявок исполнено раньше срока)
Надо найти ответ на вопрос:
Насколько в среднем % делается раньше какой в среднем % заявок
(пример: в среднем раньше срока делается 50% заявок)

Заранее очень благодарен
[moder]Моя твоя не понимай. Судя по шквалу ответов - не только моя.
К сообщению приложен файл: 3437405.xlsx(17Kb)


Сообщение отредактировал _Boroda_ - Вторник, 02.02.2016, 09:27
 
Ответить
СообщениеДобрый день!
Хотелось попросить помощи в решение вопроса:
1) Есть столбцы Категория (насколько раньше срока исполнены заявки)
2) Есть столбец Кол-во заявок (какое кол-во заявок исполнено раньше срока)
Надо найти ответ на вопрос:
Насколько в среднем % делается раньше какой в среднем % заявок
(пример: в среднем раньше срока делается 50% заявок)

Заранее очень благодарен
[moder]Моя твоя не понимай. Судя по шквалу ответов - не только моя.

Автор - QWORTI
Дата добавления - 02.02.2016 в 06:50
QWORTI Дата: Понедельник, 08.02.2016, 12:11 | Сообщение № 2
Группа: Пользователи
Ранг: Прохожий
Сообщений: 3
Репутация: 0 ±
Замечаний: 0% ±

Excel 2010
1) Есть столбцы Категория (насколько раньше срока исполнены заявки)
2) Есть столбец Кол-во заявок (какое кол-во заявок исполнено раньше срока)
Надо найти ответ на вопрос:
Насколько % в среднем раньше срока делаются заявки
(пример: в среднем заявки делаются раньше срока на 47% времени)
К сообщению приложен файл: 4744588.xlsx(14Kb)
 
Ответить
Сообщение1) Есть столбцы Категория (насколько раньше срока исполнены заявки)
2) Есть столбец Кол-во заявок (какое кол-во заявок исполнено раньше срока)
Надо найти ответ на вопрос:
Насколько % в среднем раньше срока делаются заявки
(пример: в среднем заявки делаются раньше срока на 47% времени)

Автор - QWORTI
Дата добавления - 08.02.2016 в 12:11
Pelena Дата: Понедельник, 08.02.2016, 12:40 | Сообщение № 3
Группа: Модераторы
Ранг: Экселист
Сообщений: 10395
Репутация: 2353 ±
Замечаний: 0% ±

Excel 2010 & Mac Excel 2011
Код
=СУММЕСЛИ($A$3:$A$33;"*раньше срока*";$C$3:$C$33)/СУММ($C$3:$C$33)


"Черт возьми, Холмс! Но как??!!"
ЯД 41001765434816
 
Ответить
Сообщение
Код
=СУММЕСЛИ($A$3:$A$33;"*раньше срока*";$C$3:$C$33)/СУММ($C$3:$C$33)

Автор - Pelena
Дата добавления - 08.02.2016 в 12:40
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Средний % созданных раньше в среднем насколько (Формулы/Formulas)
Страница 1 из 11
Поиск:

Яндекс цитирования
© 2010-2017 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!