Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/определить коэффициент сезонности (Индекс и Поискпоз) - Мир MS Excel

Старая форма входа
  • Страница 1 из 1
  • 1
Модератор форума: китин, _Boroda_  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » определить коэффициент сезонности (Индекс и Поискпоз) (Формулы/Formulas)
определить коэффициент сезонности (Индекс и Поискпоз)
Владимиr Дата: Четверг, 26.12.2019, 16:55 | Сообщение № 1
Группа: Пользователи
Ранг: Новичок
Сообщений: 47
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
Здравствуйте!
Подскажите пожалуйста как решить данную задачу?
Спасибо!
К сообщению приложен файл: 1879475.xls(38.0 Kb)


Сообщение отредактировал Владимиr - Четверг, 26.12.2019, 18:59
 
Ответить
СообщениеЗдравствуйте!
Подскажите пожалуйста как решить данную задачу?
Спасибо!

Автор - Владимиr
Дата добавления - 26.12.2019 в 16:55
_Boroda_ Дата: Четверг, 26.12.2019, 17:05 | Сообщение № 2
Группа: Модераторы
Ранг: Местный житель
Сообщений: 16363
Репутация: 6352 ±
Замечаний: 0% ±

2003; 2007; 2010; 2013 RUS
- Прочитайте Правила форума
- Исправьте название темы согласно п.2 Правил форума, конкретнее обозначьте проблему

Вопрос: Я студент и мне задали задачку. Помогут ли мне на этом форуме ее решить?
http://www.excelworld.ru/forum/2-1593-1


Скажи мне, кудесник, любимец ба’гов...
Платная помощь:
Boroda_Excel@mail.ru
Яндекс-деньги: 41001632713405 | Webmoney: R289877159277; Z102172301748; E177867141995
 
Ответить
Сообщение- Прочитайте Правила форума
- Исправьте название темы согласно п.2 Правил форума, конкретнее обозначьте проблему

Вопрос: Я студент и мне задали задачку. Помогут ли мне на этом форуме ее решить?
http://www.excelworld.ru/forum/2-1593-1

Автор - _Boroda_
Дата добавления - 26.12.2019 в 17:05
YouGreed Дата: Четверг, 26.12.2019, 17:23 | Сообщение № 3
Группа: Проверенные
Ранг: Ветеран
Сообщений: 589
Репутация: 123 ±
Замечаний: 0% ±

Excel 2010
Владимиr, И в задании, указано разделить продажи на сезонность. Но, их умножать нужно, по сути.

Не правильно понял...

Да и вообще, не сходятся у меня, данные. Сезонность уже по Востоку, с исходными данными не бьются.


Сообщение отредактировал YouGreed - Четверг, 26.12.2019, 17:37
 
Ответить
СообщениеВладимиr, И в задании, указано разделить продажи на сезонность. Но, их умножать нужно, по сути.

Не правильно понял...

Да и вообще, не сходятся у меня, данные. Сезонность уже по Востоку, с исходными данными не бьются.

Автор - YouGreed
Дата добавления - 26.12.2019 в 17:23
Pelena Дата: Четверг, 26.12.2019, 18:07 | Сообщение № 4
Группа: Админы
Ранг: Местный житель
Сообщений: 18555
Репутация: 4202 ±
Замечаний: ±

Excel 2016 & Mac Excel
YouGreed, Юрий, не спешите отвечать, пока автор не исправил замечание модератора


"Черт возьми, Холмс! Но как??!!"
Ю-money 41001765434816
 
Ответить
СообщениеYouGreed, Юрий, не спешите отвечать, пока автор не исправил замечание модератора

Автор - Pelena
Дата добавления - 26.12.2019 в 18:07
Владимиr Дата: Четверг, 26.12.2019, 18:57 | Сообщение № 5
Группа: Пользователи
Ранг: Новичок
Сообщений: 47
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
вот, я начал, но продвинутся ни куда не могу
К сообщению приложен файл: 1656753.xls(39.0 Kb)
 
Ответить
Сообщениевот, я начал, но продвинутся ни куда не могу

Автор - Владимиr
Дата добавления - 26.12.2019 в 18:57
Pelena Дата: Четверг, 26.12.2019, 19:13 | Сообщение № 6
Группа: Админы
Ранг: Местный житель
Сообщений: 18555
Репутация: 4202 ±
Замечаний: ±

Excel 2016 & Mac Excel
Код
=ИНДЕКС(Лист1!$E3:$H3;ПОИСКПОЗ(E$7;Лист1!$E$2:$H$2;0))/ИНДЕКС(Лист1!$L$3:$O$14;ПОИСКПОЗ($D8;Лист1!$K$3:$K$14;0);ПОИСКПОЗ(E$7;Лист1!$L$2:$O$2;0))
К сообщению приложен файл: 4697327.xls(55.5 Kb)


"Черт возьми, Холмс! Но как??!!"
Ю-money 41001765434816
 
Ответить
Сообщение
Код
=ИНДЕКС(Лист1!$E3:$H3;ПОИСКПОЗ(E$7;Лист1!$E$2:$H$2;0))/ИНДЕКС(Лист1!$L$3:$O$14;ПОИСКПОЗ($D8;Лист1!$K$3:$K$14;0);ПОИСКПОЗ(E$7;Лист1!$L$2:$O$2;0))

Автор - Pelena
Дата добавления - 26.12.2019 в 19:13
YouGreed Дата: Пятница, 27.12.2019, 09:08 | Сообщение № 7
Группа: Проверенные
Ранг: Ветеран
Сообщений: 589
Репутация: 123 ±
Замечаний: 0% ±

Excel 2010
Владимиr,
Код
=ИНДЕКС(Лист2!$E$3:$H$37;ПОИСКПОЗ(Лист1!$C8;Лист2!$C$3:$C$37;0);ПОИСКПОЗ(Лист1!E$7;Лист2!$E$2:$H$2;0);1)/ИНДЕКС(Лист2!$L$3:$O$14;ПОИСКПОЗ(Лист1!$D8;Лист2!$K$3:$K$14;0);ПОИСКПОЗ(Лист1!E$7;Лист2!$L$2:$O$2;0);1)


Цитата
YouGreed, Юрий, не спешите отвечать, пока автор не исправил замечание модератора


Я же не скидывал решение. Рассуждения, это не помощь.
К сообщению приложен файл: 0813996.xls(60.5 Kb)


Сообщение отредактировал YouGreed - Пятница, 27.12.2019, 09:26
 
Ответить
СообщениеВладимиr,
Код
=ИНДЕКС(Лист2!$E$3:$H$37;ПОИСКПОЗ(Лист1!$C8;Лист2!$C$3:$C$37;0);ПОИСКПОЗ(Лист1!E$7;Лист2!$E$2:$H$2;0);1)/ИНДЕКС(Лист2!$L$3:$O$14;ПОИСКПОЗ(Лист1!$D8;Лист2!$K$3:$K$14;0);ПОИСКПОЗ(Лист1!E$7;Лист2!$L$2:$O$2;0);1)


Цитата
YouGreed, Юрий, не спешите отвечать, пока автор не исправил замечание модератора


Я же не скидывал решение. Рассуждения, это не помощь.

Автор - YouGreed
Дата добавления - 27.12.2019 в 09:08
Pelena Дата: Пятница, 27.12.2019, 10:04 | Сообщение № 8
Группа: Админы
Ранг: Местный житель
Сообщений: 18555
Репутация: 4202 ±
Замечаний: ±

Excel 2016 & Mac Excel
Я же не скидывал решение

И этот правильно yes
Я просто не видела Ваш первоначальный пост, поэтому перестраховалась


"Черт возьми, Холмс! Но как??!!"
Ю-money 41001765434816
 
Ответить
Сообщение
Я же не скидывал решение

И этот правильно yes
Я просто не видела Ваш первоначальный пост, поэтому перестраховалась

Автор - Pelena
Дата добавления - 27.12.2019 в 10:04
Мир MS Excel » Вопросы и решения » Вопросы по Excel » определить коэффициент сезонности (Индекс и Поискпоз) (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс.Метрика Яндекс цитирования
© 2010-2022 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!