Домашняя страница Undo Do New Save Карта сайта Обратная связь Поиск по форуму
МИР MS EXCEL - Гость.xls

Вход

Регистрация

Напомнить пароль

 

= Мир MS Excel/Сумма по продажам с указанием количества по каждой модели - Мир MS Excel

Регистрация · Логин: · Пароль: · · Забыли пароль?
  • Страница 1 из 1
  • 1
Модератор форума: _Boroda_, Manyasha, SLAVICK, китин  
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Сумма по продажам с указанием количества по каждой модели (Формулы/Formulas)
Сумма по продажам с указанием количества по каждой модели
tanushka12345 Дата: Воскресенье, 17.05.2020, 13:47 | Сообщение № 1
Группа: Пользователи
Ранг: Новичок
Сообщений: 17
Репутация: 0 ±
Замечаний: 0% ±

Excel 2016
Помогите, пожалуйста, сосчитать сумму по продажам по каждой модели.Не понимаю зачем сначала все по отдельности считали, потом вместе.Файл прилагается
К сообщению приложен файл: 8064419.xlsx(12.5 Kb)
 
Ответить
СообщениеПомогите, пожалуйста, сосчитать сумму по продажам по каждой модели.Не понимаю зачем сначала все по отдельности считали, потом вместе.Файл прилагается

Автор - tanushka12345
Дата добавления - 17.05.2020 в 13:47
прохожий2019 Дата: Воскресенье, 17.05.2020, 17:00 | Сообщение № 2
Группа: Проверенные
Ранг: Форумчанин
Сообщений: 111
Репутация: 20 ±
Замечаний: 0% ±

365
может сводной?
К сообщению приложен файл: 6872009.xlsx(16.9 Kb)
 
Ответить
Сообщениеможет сводной?

Автор - прохожий2019
Дата добавления - 17.05.2020 в 17:00
Che79 Дата: Воскресенье, 17.05.2020, 19:38 | Сообщение № 3
Группа: Друзья
Ранг: Старожил
Сообщений: 1452
Репутация: 263 ±
Замечаний: 0% ±

Excel 2013
tanushka12345, здравствуйте. Если, вдруг, сводные еще не проходили, то можно формулой
Код
=ЕСЛИОШИБКА(СУММЕСЛИ($B$3:$B$1000;G3;$C$3:$C$1000);)
+ ФЯ 0;; Заодно, и про форматы ячеек почитаете)) См. желтые ячейки в файле.
К сообщению приложен файл: 6872009_1.xlsx(16.4 Kb)


Делай нормально и будет нормально!
 
Ответить
Сообщениеtanushka12345, здравствуйте. Если, вдруг, сводные еще не проходили, то можно формулой
Код
=ЕСЛИОШИБКА(СУММЕСЛИ($B$3:$B$1000;G3;$C$3:$C$1000);)
+ ФЯ 0;; Заодно, и про форматы ячеек почитаете)) См. желтые ячейки в файле.

Автор - Che79
Дата добавления - 17.05.2020 в 19:38
Мир MS Excel » Вопросы и решения » Вопросы по Excel » Сумма по продажам с указанием количества по каждой модели (Формулы/Formulas)
  • Страница 1 из 1
  • 1
Поиск:

Яндекс цитирования
© 2010-2020 · Дизайн: MichaelCH · Хостинг от uCoz · При использовании материалов сайта, ссылка на www.excelworld.ru обязательна!